Anunţ

Caută printre mesajele de pe forum înainte de a scrie unul nou!
Formulează corect întrebarea sau problema pe care o ai.
Respectă regulile forumului și Codul de Conduită!

#1 30 Dec 2013 18:23:43

alexxxalexxx
Membru
Înregistrat: 17 Apr 2012
Mesaje: 301
Site web

probleme conectare net după instalarea sistemului

Salut
Am un cititor al blogului care a urmat un tutorial pentru instalarea sistemului de operare Ubuntu. Din nefericire, întâmpină o problemă care mă depășește oarecum și pe mine. A încercat instalarea versiunii 13.10, dar și 12.04 pe un Acer Aspire. Poate conecta netul (rds) în mediul live, dar după ce bifează cele două casete pentru ”descărcare actualizări în timpul instalării” și a doua cu ”componente software de la părți terțe”, netul se deconectează. După ce s-a terminat instalarea os-ului, tot nu poate conecta netul.

Ultimele 3 comentarii http://mystreet7.com/linux/cum-se-insta … aptop.html

E o soluție asta? http://forum.ubuntu.ro/viewtopic.php?id=13113

Mulțumesc anticipat

Editat ultima oară de alexxxalexxx (30 Dec 2013 18:24:19)


Blog personal: mystreet7.com

Offline

 

#2 30 Dec 2013 18:29:17

V3n3RiX
Membru
Locaţie: Birmingham UK
Înregistrat: 03 Sep 2011
Mesaje: 1021
Site web

Re: probleme conectare net după instalarea sistemului

Eu zic sa aruncam cu banul sa ghicim ce chip wireless are? Sau mai intai sa aruncam cu banul sa ghicim daca conexiunea este prin fir sau wireless?

Dupa vreo 2 runde din astea de aruncat, mie unul mi-a iesit chip atheros, conexiune wireless, trebuie sa dezactiveze hwcrypt.

Sa vedem ce pica si la colegii care vor sa mai ofere solutii pe aici.


Distribution : Redcore Linux 1801 x86_64
Desktop Environment : LXQT 0.12.0
System Information : Dual Quad Core Intel Xeon E5430 @ 2.66GHz + 24 GB Buffered Quad Channel ECC RAM
Website : https://redcorelinux.org

Offline

 

#3 30 Dec 2013 18:41:43

alexxxalexxx
Membru
Înregistrat: 17 Apr 2012
Mesaje: 301
Site web

Re: probleme conectare net după instalarea sistemului

Nu-mi zisese nimic de chip. N-a reușit nici wifi, nici fir. Am pus link din comentariul lăsat la articol către acest topic. Poate găsește o soluție.


Blog personal: mystreet7.com

Offline

 

#4 30 Dec 2013 18:51:36

V3n3RiX
Membru
Locaţie: Birmingham UK
Înregistrat: 03 Sep 2011
Mesaje: 1021
Site web

Re: probleme conectare net după instalarea sistemului

Daca crapa si prin fir, e mai ciudata problema. N-a incercat sa nu mai bifeze cele 2 optiuni? Pentru ca nu sunt obligatorii, chestiile respective se pot face si post-install.


Distribution : Redcore Linux 1801 x86_64
Desktop Environment : LXQT 0.12.0
System Information : Dual Quad Core Intel Xeon E5430 @ 2.66GHz + 24 GB Buffered Quad Channel ECC RAM
Website : https://redcorelinux.org

Offline

 

#5 30 Dec 2013 19:52:12

Ăla mic
Moderator
Locaţie: Constanța
Înregistrat: 10 Feb 2010
Mesaje: 5600

Re: probleme conectare net după instalarea sistemului

@alexxxalexxx
Apreciez efortul tău de a promova Linux, respectiv *buntu pe blogul personal, dar cred că genul acesta de ajutor cu intermediar nu-i cel mai potrivit. Pare a fi cam ca-n bancu' binecunoscut:

Mutu' ii spune surdului ca orbu' se uita la un schiop care alearga dupa un chel sa-l traga de par!

Invită-l să-și deschidă cont în forum și astfel va putea fi ajutat mai ușor și mai repede.
Ia-o ca pe o propunere nu ca pe o critică.
.

Editat ultima oară de Ăla mic (30 Dec 2013 19:53:54)

Offline

 

#6 30 Dec 2013 21:49:28

alexxxalexxx
Membru
Înregistrat: 17 Apr 2012
Mesaje: 301
Site web

Re: probleme conectare net după instalarea sistemului

@ăla mic: chestia e că problema asta cu netul  m-a depășit. Înțeleg ce îmi transmiți. Încă de când am deschis acest post am pus două link-uri. Unul către principala home a forumului, iar al doilea către acest topic. Nu-i nevoie să-i mai răspund eu cu cine știe ce. Doar să acceseze link-ul către acest post. Bineînțeles, să-și facă un cont aici. Fac un update comentariului meu din articol. Mulțumesc smile.

PS: marfă asta smile) ”Mutu' ii spune surdului ca orbu' se uita la un schiop care alearga dupa un chel sa-l traga de par!”
Și nu sunt genul supărăcios, iar în al doilea rând, știu cine sunteți și ce însemnați pentru comunitatea Ubuntu. Doar am și eu conturi pe FB și G+ smile. Ne mai știm și de pe acolo.


Blog personal: mystreet7.com

Offline

 

#7 31 Dec 2013 09:22:10

nan6941
Membru nou
Înregistrat: 31 Dec 2013
Mesaje: 1

Re: probleme conectare net după instalarea sistemului

Buna ziua!Ma numesc Marian, eu am urmat un tutorial de instalare Ubuntu de pe blogul domnului Alex,totul a fost bine la inceput in modul live cd aveam net prin wireless, am navigat in modul live.Dar dupa inceperea procesului de instalare mi se deconecta si in dreapta sus a ecranului imi aparea wired disconnected,dupa care nu imi mai vedea nici o retea de wireless.Dupa instalarea OS-ului ne avand conexiunea wireless,am facut o conexiune DLS,dar nu a avut succes.Mentionez ca la adaptoare retea pentru wireless am Broadcom 802.11n si inca ceva Broadcom virtual wireless adaptor.Cum as putea rezolva problema?Sunt un incepator pe Ubuntu.Multumesc!

Offline

 
Feed

Antet forum

Powered by FluxBB