Anunţ

Caută printre mesajele de pe forum înainte de a scrie unul nou!
Formulează corect întrebarea sau problema pe care o ai.
Respectă regulile forumului și Codul de Conduită!

#1 30 Jan 2016 11:16:17

danid1
Membru nou
Înregistrat: 30 Jan 2016
Mesaje: 1

Sistemul NU pornește

buna ziua , am un laptop assus mini , a fost folosit in franta si de cateva luni am revenit in tara , am incercat sa al pornesc si am constatat ca nu corespunde parola pe care am folosit-o acolo , in franta l-am folosit intotdeauna prin wi-fi , pe ecran apare doar sigla assus iar apoi cere parola .ce pot face sa-l pot reporni ? va multumesc

Offline

 

#2 30 Jan 2016 16:46:16

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Sistemul NU pornește

Se pare că de fapt cere parola de BIOS... la desktopuri resetam BIOS-ul fie prin scoaterea bateriei de pe placa de bază, fie prin scurtcircuitarea unui jumper... sincer, la laptopuri n-am făcut de astea niciodată, deși am 2 Asus-uri și am mai reparat câteva laptopuri...


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#3 31 Jan 2016 01:58:51

gbagape
Membru
Locaţie: Constanta
Înregistrat: 10 Aug 2011
Mesaje: 881

Re: Sistemul NU pornește

Și la laptop-uri se poate reseta bios-ul prin scoaterea bateriei și scurtcircuitarea contactelor, așa am făcut eu la un hp că nu puteam intra în el deloc, acum depinde de fiecare mașină.


Degeaba porți capul pe umeri dacă nu știi când să'l folosești.
Skype: gbagapegb1
Yahoo:gbagape
Ubuntu User # 34906,http://linuxcounter.net/user/551248.html

Offline

 

Antet forum

Powered by FluxBB