Anunţ

Caută printre mesajele de pe forum înainte de a scrie unul nou!
Formulează corect întrebarea sau problema pe care o ai.
Respectă regulile forumului și Codul de Conduită!

#1 22 Mar 2016 17:28:16

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Cu ce player se poate deschide un acestream ?

Bună ziua,
Folosesc Ubuntu Mate 15.10.
Am instalate urmatoarele playere:
VLC, SMPlayer, SopCast, Tv Maxe.
Cu niciunul dintre acestea nu reușesc să deschjd un acestream, din lista streams.magazin mixt.ro.
Mă puteți ajuta?
Vă mulțumesc!

Offline

 

#2 22 Mar 2016 18:28:57

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

La mine a mers pentru foarte puțin timp, de;i am instalat și Ace player  HD. (parcă mai era un subiect pe tema asta)
LE. Am verificat acum, unele streamuri merg cu Ace Player HD.

Editat ultima oară de wladypauly (22 Mar 2016 18:31:41)


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#3 22 Mar 2016 20:18:35

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Am deschis link-ul, am căutat și la "unchiul Google".
Am găsit, dar, pentru mine, e complicat să-l instalez.
Oricum, multumesc pentru indicații!
Toate cele bune!

Offline

 

#4 22 Mar 2016 20:39:17

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

O, scuze de dublu-post, editez imediat ce colegul Lulu va confirma că l-a citit. Pentru instalare dăm pe rând comenzile astea:

Cod:

 echo 'deb http://repo.acestream.org/ubuntu/ wily main' | sudo tee /etc/apt/sources.list.d/acestream.list 
sudo wget -O - http://repo.acestream.org/keys/acestream.public.key | sudo apt-key add -
sudo apt-get update
sudo apt-get install python-apsw python-m2crypto
sudo apt-get install acestream-full

Ar trebui să meargă acum.
Dacă nu merge, vedem ce erori dă și cum le rezolvăm.

Editat ultima oară de wladypauly (22 Mar 2016 20:41:27)


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#5 22 Mar 2016 20:48:53

calvarr
Membru
Înregistrat: 09 Sep 2007
Mesaje: 1741
Site web

Re: Cu ce player se poate deschide un acestream ?

Probabil trebuie de menționat că este doar pentru arhitectura de 64bit.


tvmaxe-cli
☢☣☠

Offline

 

#6 22 Mar 2016 21:29:32

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

Rezultatul:

Cod:

lulu@lulu-HP-650-Notebook-PC:~$ echo 'deb http://repo.acestream.org/ubuntu/ wily main' | sudo tee /etc/apt/sources.list.d/acestream.list 
[sudo] password for lulu: 
deb http://repo.acestream.org/ubuntu/ wily main
lulu@lulu-HP-650-Notebook-PC:~$ sudo wget -O - http://repo.acestream.org/keys/acestream.public.key | sudo apt-key add -
--2016-03-22 21:24:36--  http://repo.acestream.org/keys/acestream.public.key
Rezolvare repo.acestream.org (repo.acestream.org)... 77.120.105.88
Connecting to repo.acestream.org (repo.acestream.org)|77.120.105.88|:80... conectat.
Cerere HTTP trimisă, se aşteaptă răspuns... 200 OK
Dimensiune: 1756 (1,7K) [application/octet-stream]
Saving to: ‘STDOUT’

-                   100%[=====================>]   1,71K  --.-KB/s   in 0s     

2016-03-22 21:24:36 (85,3 MB/s) - written to stdout [1756/1756]

OK
lulu@lulu-HP-650-Notebook-PC:~$ sudo apt-get update
Atins http://archive.canonical.com wily InRelease
Atins http://ppa.launchpad.net wily InRelease                                  
Ignorat http://repo.acestream.org wily InRelease                               
Atins http://ppa.launchpad.net wily InRelease                                  
Ignorat http://repo.acestream.org wily Release.gpg                             
Atins http://archive.canonical.com wily/partner Sources                        
Atins http://ppa.launchpad.net wily InRelease                                  
Ignorat http://repo.acestream.org wily Release                                 
Atins http://ppa.launchpad.net wily InRelease                                  
Atins http://archive.canonical.com wily/partner amd64 Packages                 
Atins http://archive.canonical.com wily/partner i386 Packages                  
Atins http://ppa.launchpad.net wily InRelease                                  
Atins http://archive.canonical.com wily/partner Translation-en                 
Atins http://ppa.launchpad.net wily InRelease                                  
Atins http://ppa.launchpad.net wily/main Sources                               
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Atins http://ppa.launchpad.net wily/main Translation-en                        
Atins http://ppa.launchpad.net wily/main Sources                               
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Ignorat http://dl.google.com stable InRelease                                  
Atins http://ppa.launchpad.net wily/main Translation-en                        
Ignorat http://dl.google.com stable InRelease                                  
Atins http://ppa.launchpad.net wily/main Sources                               
Atins http://dl.google.com stable Release.gpg                                  
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://archive.ubuntu.com wily InRelease                                 
Atins http://dl.google.com stable Release.gpg                                  
Luat:1 http://archive.ubuntu.com wily-updates InRelease [65,9 kB]              
Atins http://dl.google.com stable Release                                      
Atins http://dl.google.com stable Release                                      
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Atins http://dl.google.com stable/main amd64 Packages                          
Atins http://archive.ubuntu.com wily-backports InRelease                       
Atins http://ppa.launchpad.net wily/main Translation-en                        
Luat:2 http://archive.ubuntu.com wily-security InRelease [65,9 kB]             
Atins http://ppa.launchpad.net wily/main Sources                               
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://archive.ubuntu.com wily/main Sources                              
Atins http://dl.google.com stable/main amd64 Packages                          
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Atins http://archive.ubuntu.com wily/restricted Sources                        
Atins http://dl.google.com stable/main i386 Packages                           
Atins http://ppa.launchpad.net wily/main Translation-en                        
Atins http://archive.ubuntu.com wily/universe Sources                          
Atins http://archive.ubuntu.com wily/multiverse Sources                        
Atins http://archive.ubuntu.com wily/main amd64 Packages                       
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://archive.ubuntu.com wily/restricted amd64 Packages                 
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Ignorat http://linux.dropbox.com wily InRelease                                
Eroarehttp://repo.acestream.org wily/main amd64 Packages                       
  404  Not Found
Atins http://archive.ubuntu.com wily/universe amd64 Packages                   
Atins http://ppa.launchpad.net wily/main Translation-en                        
Atins http://archive.ubuntu.com wily/multiverse amd64 Packages                 
Atins http://ppa.launchpad.net wily/main Sources                               
Atins http://archive.ubuntu.com wily/main i386 Packages                        
Atins http://ppa.launchpad.net wily/main amd64 Packages                        
Atins http://archive.ubuntu.com wily/restricted i386 Packages                  
Atins http://linux.dropbox.com wily Release.gpg                                
Eroarehttp://repo.acestream.org wily/main i386 Packages                        
  404  Not Found
Atins http://ppa.launchpad.net wily/main i386 Packages                         
Atins http://archive.ubuntu.com wily/universe i386 Packages                    
Ignorat http://repo.acestream.org wily/main Translation-ro_RO                  
Atins http://ppa.launchpad.net wily/main Translation-en                        
Atins http://archive.ubuntu.com wily/multiverse i386 Packages                  
Ignorat http://repo.acestream.org wily/main Translation-ro                     
Atins http://archive.ubuntu.com wily/main Translation-ro                       
Atins http://archive.ubuntu.com wily/main Translation-en                       
Ignorat http://repo.acestream.org wily/main Translation-en                     
Atins http://archive.ubuntu.com wily/multiverse Translation-en                 
Atins http://linux.dropbox.com wily Release                                    
Atins http://archive.ubuntu.com wily/restricted Translation-en                 
Atins http://archive.ubuntu.com wily/universe Translation-ro                   
Atins http://archive.ubuntu.com wily/universe Translation-en                   
Luat:3 http://archive.ubuntu.com wily-updates/main Sources [69,8 kB]           
Luat:4 http://archive.ubuntu.com wily-updates/restricted Sources [3.741 B]     
Luat:5 http://archive.ubuntu.com wily-updates/universe Sources [21,1 kB]       
Atins http://linux.dropbox.com wily/main amd64 Packages                        
Luat:6 http://archive.ubuntu.com wily-updates/multiverse Sources [3.199 B]     
Luat:7 http://archive.ubuntu.com wily-updates/main amd64 Packages [200 kB]     
Ignorat http://dl.google.com stable/main Translation-ro_RO                     
Ignorat http://dl.google.com stable/main Translation-ro                        
Ignorat http://dl.google.com stable/main Translation-en                        
Luat:8 http://archive.ubuntu.com wily-updates/restricted amd64 Packages [13,3 kB]
Atins http://linux.dropbox.com wily/main i386 Packages                         
Ignorat http://dl.google.com stable/main Translation-ro_RO                     
Luat:9 http://archive.ubuntu.com wily-updates/universe amd64 Packages [87,8 kB]
Ignorat http://dl.google.com stable/main Translation-ro                        
Luat:10 http://archive.ubuntu.com wily-updates/multiverse amd64 Packages [6.247 B]
Ignorat http://dl.google.com stable/main Translation-en                        
Luat:11 http://archive.ubuntu.com wily-updates/main i386 Packages [197 kB]     
Luat:12 http://archive.ubuntu.com wily-updates/restricted i386 Packages [13,4 kB]
Luat:13 http://archive.ubuntu.com wily-updates/universe i386 Packages [85,2 kB]
Luat:14 http://archive.ubuntu.com wily-updates/multiverse i386 Packages [6.678 B]
Atins http://archive.ubuntu.com wily-updates/main Translation-en               
Atins http://archive.ubuntu.com wily-updates/multiverse Translation-en    
Atins http://archive.ubuntu.com wily-updates/restricted Translation-en
Atins http://archive.ubuntu.com wily-updates/universe Translation-en
Atins http://archive.ubuntu.com wily-backports/main Sources
Atins http://archive.ubuntu.com wily-backports/restricted Sources
Atins http://archive.ubuntu.com wily-backports/universe Sources
Atins http://archive.ubuntu.com wily-backports/multiverse Sources
Atins http://archive.ubuntu.com wily-backports/main amd64 Packages
Atins http://archive.ubuntu.com wily-backports/restricted amd64 Packages
Atins http://archive.ubuntu.com wily-backports/universe amd64 Packages
Atins http://archive.ubuntu.com wily-backports/multiverse amd64 Packages  
Atins http://archive.ubuntu.com wily-backports/main i386 Packages         
Atins http://archive.ubuntu.com wily-backports/restricted i386 Packages
Atins http://archive.ubuntu.com wily-backports/universe i386 Packages
Atins http://archive.ubuntu.com wily-backports/multiverse i386 Packages
Atins http://archive.ubuntu.com wily-backports/main Translation-en
Atins http://archive.ubuntu.com wily-backports/multiverse Translation-en
Atins http://archive.ubuntu.com wily-backports/restricted Translation-en
Atins http://archive.ubuntu.com wily-backports/universe Translation-en
Luat:15 http://archive.ubuntu.com wily-security/main Sources [42,0 kB]
Luat:16 http://archive.ubuntu.com wily-security/restricted Sources [2.854 B]
Luat:17 http://archive.ubuntu.com wily-security/universe Sources [10,8 kB]
Luat:18 http://archive.ubuntu.com wily-security/multiverse Sources [2.788 B]   
Luat:19 http://archive.ubuntu.com wily-security/main amd64 Packages [136 kB]   
Ignorat http://linux.dropbox.com wily/main Translation-ro_RO                   
Atins https://deb.opera.com stable InRelease                                   
Luat:20 http://archive.ubuntu.com wily-security/restricted amd64 Packages [10,9 kB]
Ignorat http://linux.dropbox.com wily/main Translation-ro                      
Luat:21 http://archive.ubuntu.com wily-security/universe amd64 Packages [49,5 kB]
Atins https://deb.opera.com stable/non-free amd64 Packages                     
Atins https://deb.opera.com stable/non-free i386 Packages                      
Luat:22 http://archive.ubuntu.com wily-security/multiverse amd64 Packages [6.247 B]
Luat:23 https://deb.opera.com stable/non-free Translation-ro_RO [339 B]        
Luat:24 http://archive.ubuntu.com wily-security/main i386 Packages [133 kB]    
Luat:25 https://deb.opera.com stable/non-free Translation-ro [336 B]           
Luat:26 https://deb.opera.com stable/non-free Translation-en [336 B]           
Luat:27 http://archive.ubuntu.com wily-security/restricted i386 Packages [10,8 kB]
Luat:28 https://deb.opera.com stable/non-free Translation-ro_RO [339 B]        
Luat:29 http://archive.ubuntu.com wily-security/universe i386 Packages [49,5 kB]
Luat:30 https://deb.opera.com stable/non-free Translation-ro [336 B]           
Ignorat http://linux.dropbox.com wily/main Translation-en                      
Luat:31 https://deb.opera.com stable/non-free Translation-en [336 B]           
Luat:32 http://archive.ubuntu.com wily-security/multiverse i386 Packages [6.443 B]
Atins http://archive.ubuntu.com wily-security/main Translation-en              
Atins http://archive.ubuntu.com wily-security/multiverse Translation-en        
Luat:33 https://deb.opera.com stable/non-free Translation-ro_RO [339 B]        
Luat:34 https://deb.opera.com stable/non-free Translation-ro [336 B]           
Atins http://archive.ubuntu.com wily-security/restricted Translation-en        
Luat:35 https://deb.opera.com stable/non-free Translation-en [336 B]           
Atins http://archive.ubuntu.com wily-security/universe Translation-en          
Luat:36 https://deb.opera.com stable/non-free Translation-ro_RO [339 B]        
Luat:37 https://deb.opera.com stable/non-free Translation-ro [336 B]           
Luat:38 https://deb.opera.com stable/non-free Translation-en [336 B]           
Luat:39 https://deb.opera.com stable/non-free Translation-ro_RO [339 B]        
Ignorat https://deb.opera.com stable/non-free Translation-ro_RO                
Luat:40 https://deb.opera.com stable/non-free Translation-ro [336 B]           
Ignorat https://deb.opera.com stable/non-free Translation-ro                   
Luat:41 https://deb.opera.com stable/non-free Translation-en [336 B]           
Ignorat https://deb.opera.com stable/non-free Translation-en                   
Aduși: 1.301 kB în 12s (108 kB/s)                                              
W: Eșec la aducerea lui http://repo.acestream.org/ubuntu/dists/wily/main/binary-amd64/Packages  404  Not Found

W: Eșec la aducerea lui http://repo.acestream.org/ubuntu/dists/wily/main/binary-i386/Packages  404  Not Found

E: Some index files failed to download. They have been ignored, or old ones used instead.
lulu@lulu-HP-650-Notebook-PC:~$ sudo apt-get install python-apsw python-m2cryptoCitire liste de pachete... Terminat
Se construiește arborele de dependență       
Se citesc informațiile de stare... Terminat
python-apsw este deja la cea mai nouă versiune.
python-apsw este marcat ca fiind instalat manual.
Următoarele pachete NOI vor fi instalate:
  python-m2crypto
0 înnoite, 1 nou instalate, 0 de șters și 0 neînnoite.
Este nevoie să descărcați 156 kB de arhive.
După această operație vor fi folosiți din disc încă 831 kB.
Vreți să continuați? [Y/n] y
Luat:1 http://archive.ubuntu.com/ubuntu/ wily/main python-m2crypto amd64 0.21.1-3ubuntu5 [156 kB]
Aduși: 156 kB în 0s (203 kB/s)      
Selecting previously unselected package python-m2crypto.
(Se citește baza de date ... 299129 de fișiere și directoare actualmente instalate.)
Preparing to unpack .../python-m2crypto_0.21.1-3ubuntu5_amd64.deb ...
Unpacking python-m2crypto (0.21.1-3ubuntu5) ...
Processing triggers for doc-base (0.10.6) ...
Se procesează 4 added doc-base files...
Se înregistrează documentul cu dwww...
Se înregistrează documentul cu scrollkeeper...
Se pregătește python-m2crypto (0.21.1-3ubuntu5) ...
lulu@lulu-HP-650-Notebook-PC:~$ sudo apt-get install acestream-full
Citire liste de pachete... Terminat
Se construiește arborele de dependență       
Se citesc informațiile de stare... Terminat
E: Nu s-a putut localiza pachetul acestream-full
lulu@lulu-HP-650-Notebook-PC:~$

Editat ultima oară de Ăla mic (22 Mar 2016 21:48:06)

Offline

 

#7 22 Mar 2016 22:52:19

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

Din păcate nu este disponibil pentru Ubuntu 15.10 (Wily). De aia dă eroare, că nu găsește nimic...

W: Eșec la aducerea lui http://repo.acestream.org/ubuntu/dists/ … 4/Packages  404  Not Found
W: Eșec la aducerea lui http://repo.acestream.org/ubuntu/dists/ … 6/Packages  404  Not Found

LE:
ar putea merge așa:

Cod:

cd Desktop
mkdir ACESTREAM
cd ACESTREAM
wget repo.acestream.org/ubuntu/pool/main/a/acestream-engine/acestream-engine_3.0.3-1trusty1_amd64.deb
wget repo.acestream.org/ubuntu/pool/main/a/acestream-full/acestream-full_3.0.2-1trusty1_amd64.deb
wget repo.acestream.org/ubuntu/pool/main/a/acestream-mozilla-plugin/acestream-mozilla-plugin_3.0.2-1trusty1_amd64.deb
wget repo.acestream.org/ubuntu/pool/main/a/acestream-player/acestream-player_3.0.2-1trusty1_amd64.deb
wget repo.acestream.org/ubuntu/pool/main/a/acestream-player-data/acestream-player-data_3.0.2-1trusty2_amd64.deb
sudo dpkg -i *.deb

NU sunt sigur dacă merge, e posibil să apară conflicte de pachete și/sau instabilitatea sistemului din cauză că versiunea de Ubuntu este mai nouă.

Editat ultima oară de wladypauly (22 Mar 2016 23:17:30)


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#8 23 Mar 2016 11:54:07

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Mulțumesc mult!
Nu mai încerc, dacă sunt riscuri!
Am găsit un site cu meciuri în direct și văd acolo.
O zi bună!

Offline

 

#9 23 Mar 2016 13:55:36

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

N-ai pentru ce. Riscuri sunt din cauza dependențelor...


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#10 23 Mar 2016 16:33:55

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Deja au început problemele.
Am încercat Actualizari de programe și îmi apare :
Descărcarea informațiilor despre arhive a eșuat, iar la detalii,
apar erorile de la update, afișate într-un mesaj anterior.
Acum nu știu cum să fac, să dispară acele erori de la Update,

Offline

 

#11 23 Mar 2016 18:03:56

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

Cod:

sudo rm /etc/apt/sources.list.d/acestream.list
sudo apt-get autoremove
sudo apt-get update
sudo apt-get upgrade

Ar trebui să dispară eroarea aia care spune că nu găsește pachete pentru Wily (normal că nu le găsește, că nu sunt...). Din păcate cei care se ocupă de Acestream nu știu dacă îl mai întrețin, căutasem pe net azi detalii, dar n-am găsit.


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#12 23 Mar 2016 20:29:29

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Am rezolvat, mai inainte, astfel:
Am eliminat din Programe și actualizări > Alt software,
linia cu acestreams. Am verificat și nu mai apar acele erori.
Am procedat bine?
Toate cele bune!

Editat ultima oară de Lulu (23 Mar 2016 20:31:06)

Offline

 

#13 23 Mar 2016 20:37:33

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

Da, ai procedat bine, e fix același lucru, doar că din mediul grafic. Linia de comandă are avantajul că funcționează la fel indiferent de mediul grafic folosit. Adică e mai simplu să dai o soluție în linie de comandă decât una în mediul grafic, unde cam totul diferă (numele utilitarului, meniurile, etc. etc.) în funcție de ce anume folosim (KDE, Unity, Gnome, etc.).
***************
EDIT:
1. Sunt pachete și pentru 32 bit. (funcționează linkurile de mai sus, doar că înlocuim amd64 cu i386)
2. Nu se pot instala pe Ubuntu 15.10, am încercat, e fix cum bănuiam, probleme de dependințe (de fapt de versiuni de pachete, Wily are versiune mai noă, normal...)

Editat ultima oară de wladypauly (23 Mar 2016 21:26:38)


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#14 03 Oct 2016 12:27:05

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Pe LinuxMint 18, cu ajutorul lui Petre01, de pe forumul linux Mint,
am instalat Ace Stream, așa:
http://www.linuxmint.ro/forum/viewthrea … #post_7695
Totul e în regulă, numai că mi se deschid numai posturi TV rusești, celelalte NU!
Imi apar eroari:
http://imgur.com/eQVRHJS
Mă poți ajuta?
Mulțumesc anticipat!
Toate cele bune!

Editat ultima oară de Lulu (03 Oct 2016 12:29:01)

Offline

 

#15 03 Oct 2016 19:34:47

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

S-a mai discutat parcă aici despre eroarea aia. Din păcate nu știu cum se rezolvă, nici nu prea mi-am bătut capul cu ea.


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 

#16 04 Oct 2016 17:21:09

Lulu
Membru
Înregistrat: 07 Jul 2013
Mesaje: 245

Re: Cu ce player se poate deschide un acestream ?

@wladypauly
Am mai găsit ceva aici:
https://mintguide.org/video/451-ace-str … pport.html

Offline

 

#17 04 Oct 2016 21:25:42

wladypauly
Membru
Locaţie: Pascani
Înregistrat: 14 Jun 2011
Mesaje: 4822
Site web

Re: Cu ce player se poate deschide un acestream ?

Nu prea mai stau pe Ubuntu/Kubuntu... Deci nu prea am cum să fac ce scrie acolo... Pare OK.


Răspunsul va fi pe măsura întrebării!
I am curious. Since I'm not a cat, that's not dangerous. House M.D.
(Adică ceva de genul „Curioșii mor repede, dar nu mor proști”)

Offline

 
Feed

Antet forum

Powered by FluxBB