Anunţ

Caută printre mesajele de pe forum înainte de a scrie unul nou!
Formulează corect întrebarea sau problema pe care o ai.
Respectă regulile forumului și Codul de Conduită!

#1 06 Jul 2018 06:17:57

leandrud
Membru
Înregistrat: 01 Apr 2007
Mesaje: 113

REZOLVAT:bind9 deprecated

Buna dimineata.

Am instalat Linux Mint 19 care e pe baza Ubuntu 18.04 la actualizari imi spune ca, trebuie sa actualize bind9 dar, pot folosii in schimbul lui dig sau delv din pachetul dnsutils.

"This utility is deprecated, use dig or delv from the dnsutils package"

Pachetul dnsutils il am instalat dar, cum sa folosesc dig sau delv? Problema este ca, daca actualizez bind9, am probleme cu conexiunea la internet.

Ceva solutii?

Editat ultima oară de leandrud (07 Jul 2018 13:10:53)


Aici era niste spam, dar un moderator a avut grija sa il stearga.

Offline

 
Feed

Antet forum

Powered by FluxBB