Anunţ

Caută printre mesajele de pe forum înainte de a scrie unul nou!
Formulează corect întrebarea sau problema pe care o ai.
Respectă regulile forumului și Codul de Conduită!

#1 09 Apr 2009 21:11:11

marianvasile
Administrator
Locaţie: Bucuresti
Înregistrat: 15 Jan 2008
Mesaje: 4045

huawei e160 în ubuntu 9.04

Dacă v-ați lovit și alții de nefuncționarea modemului huawei e160 în ubuntu 9.04:
-manifestare: cu toate că apare conexiunea ca fiind stabilită, browserul nu accesează nici o pagină de Internet.
-rezolvare: în miniaplicația Network Manager din zona notificare sistem, efectuați clic dreapta pe Editare conexiuni.
mergeți la Internet mobil de mare viteză și selectați conexiunea Orange. Folosiți butonul Edit după cum urmează:
1) Ștergeți din câmpul APN mențiunea „internet”
2) Din categoria IPV4, alegeți „Automată (PPP), nu implicitul „Doar adrese automate (PPP)”
salvați și încercați din nou. dacă nici așa nu funcționează, cuplați modemul la calculator înainte de pornirea acestuia.
sper totuși să nu aveți nevoie de acest post. rezolvarea am găsit-o pe Internet, în niște postări care arătau existența problemei la mai mulți operatori din lume.


Tot ceea ce mâinile tale prind să săvârșească, fă cu hotărâre, pentru că în groapa în care te vei duce nu există nici faptă, nici punere la cale, nici știință și nici înțelepciune. (Ec. 9:10)

Offline

 

#2 13 May 2009 16:08:07

manuelciosici
Membru
Locaţie: Arad
Înregistrat: 17 May 2008
Mesaje: 32
Site web

Re: huawei e160 în ubuntu 9.04

Am încercat cu un Huawei E160e pe 9.04 și nu am reușit să-l fac să meargă...sad

Offline

 

#3 17 May 2009 19:12:08

manuelciosici
Membru
Locaţie: Arad
Înregistrat: 17 May 2008
Mesaje: 32
Site web

Re: huawei e160 în ubuntu 9.04

Am reușit să-l fac să meargă.

Offline

 

#4 17 May 2009 19:46:48

marianvasile
Administrator
Locaţie: Bucuresti
Înregistrat: 15 Jan 2008
Mesaje: 4045

Re: huawei e160 în ubuntu 9.04

@manuelciosi: ca mai sus?
cu noul 9.04 instalare curată, nu a mers sau când se conecta, după 1-2 min pierdea conexiunea. am făcut o actualizare de firmware (nu știu dacă are legătură cu linux-ul, poate că doar cu win) și nu am mai avut probleme, folosind iarăși configurările descrise mai sus.

LE: m-am bucurat degeaba. CRAPĂ în continuare...  o să încerc să-l schimb cu alt model despre care am văzut că vine cu soft pentru Linux.

Editat ultima oară de marianvasile (17 May 2009 20:00:26)


Tot ceea ce mâinile tale prind să săvârșească, fă cu hotărâre, pentru că în groapa în care te vei duce nu există nici faptă, nici punere la cale, nici știință și nici înțelepciune. (Ec. 9:10)

Offline

 

#5 22 May 2009 18:58:44

manuelciosici
Membru
Locaţie: Arad
Înregistrat: 17 May 2008
Mesaje: 32
Site web

Re: huawei e160 în ubuntu 9.04

Nu. Am dezactivat autentificările, am scris pe pagina wiki ceea ce am făcut. Nu am avut nicio problemă cu el deocamdată, nu mi-a picat, totul merge perfect.

Ubuntu meu e 9.04 upgrade de la 8.10 instalat curat.

Editat ultima oară de manuelciosici (22 May 2009 18:59:18)

Offline

 

#6 31 Oct 2009 02:37:20

web
Membru
Înregistrat: 10 Mar 2008
Mesaje: 134

Re: huawei e160 în ubuntu 9.04

exista o problema asemanatoare cu modemul huawei e160 si pe 9.10 insa solutia pentru 9.04 nu merge si aici. problema este ca cu toate că apare conexiunea ca fiind stabilită, browserul nu accesează nici o pagină de Internet.


Ubuntu 9.04 i686, GNU/Linux

Offline

 
Feed

Antet forum

Powered by FluxBB